<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="da-DK">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="da-DK">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="da-DK">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="da-DK">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Husum faldt med ære | Brønshøj-Husum Avis</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://bha.dk/wp-content/themes/BHA/style.css" />
<link rel="pingback" href="http://bha.dk/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://bha.dk/wp-content/themes/BHA/js/html5.js" type="text/javascript"></script>
<![endif]-->


</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Brønshøj-Husum Avis &raquo; Feed" href="http://bha.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brønshøj-Husum Avis &raquo;-kommentarfeed" href="http://bha.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brønshøj-Husum Avis &raquo; Husum faldt med ære-kommentarfeed" href="http://bha.dk/2017/09/husum-faldt-med-aere/feed/" />
<meta property="og:image" content="http://bha.dk/wp-content/uploads/2017/09/Husum-faldt-med-ære-400x233.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bha.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://bha.dk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://bha.dk/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://bha.dk/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://bha.dk/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/bha.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bha.dk/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/bha.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bha.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://bha.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://bha.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://bha.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bha.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bha.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kunstudstilling på Kaffeklatten' href='http://bha.dk/2017/09/kunstudstilling-paa-kaffeklatten/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://bha.dk/2017/09/husum-faldt-med-aere/" />
<link rel='shortlink' href='http://wp.me/p4oQdY-400' />
<link rel="alternate" type="application/json+oembed" href="http://bha.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbha.dk%2F2017%2F09%2Fhusum-faldt-med-aere%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bha.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbha.dk%2F2017%2F09%2Fhusum-faldt-med-aere%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.4 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- <meta name="NextGEN" version="2.2.10" /> -->


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://bha.dk/wp-content/uploads/2017/09/Husum-faldt-med-ære.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->


<link rel='dns-prefetch' href='//v0.wordpress.com'>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Husum faldt med ære" />
<meta property="og:url" content="http://bha.dk/2017/09/husum-faldt-med-aere/" />
<meta property="og:description" content="Superligaklubben FC Helsingør måtte i svedtrøjerne for at besejre et godt kæmpende mandskab fra Husum Boldklub Af Jan Løfberg FC Helsingør vandt 3-0 over Husum Boldklub i 2. runde af DBU-pokalen.…" />
<meta property="article:published_time" content="2017-09-06T08:04:40+00:00" />
<meta property="article:modified_time" content="2017-09-06T08:04:40+00:00" />
<meta property="og:site_name" content="Brønshøj-Husum Avis" />
<meta property="og:image" content="http://bha.dk/wp-content/uploads/2017/09/Husum-faldt-med-ære.jpg" />
<meta property="og:image:width" content="3655" />
<meta property="og:image:height" content="2130" />
<meta property="og:locale" content="da_DK" />
<meta name="twitter:image" content="http://bha.dk/wp-content/uploads/2017/09/Husum-faldt-med-ære.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>

<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/da_DK/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="main">
	<div class="top">
	<div style="float: left; width: 200px;"><b>Onsdag 6. september 2017  </b></div>
		<div style="float: left; width: 725px; text-align: right; font-family: arial;">
</div>


	</div>
	
	
<div class="ad"><div class="g g-1"><div class="g-single a-4"><a href="http://www.happydays.nu/dk/rejsekode/husum"><img src="http://bha.dk/wp-content/uploads/2017/06/banner.jpg" /></a></div></div></div>
	<div>
		<div class="logo"><a href="/"><img src="http://bha.dk/wp-content/themes/BHA/images/bha-logo.png" alt="" /></a></div>
		<div class="searchbox"><form role="search" method="get" id="searchform" class="searchform" action="http://bha.dk/">
				<div>
					<label class="screen-reader-text" for="s">Søg efter:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Søg" />
				</div>
			</form></div>
		<div style="clear: both; height: 1px; overflow: hidden;"></div>
	</div>

<div class="navigation-container">	

<div class="band navigation">

			<nav class="container primary">
		
				<div class="sixteen columns"><ul id="menu-primary-menu" class="menu"><li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://bha.dk/nyheder/">Nyheder</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="http://bha.dk/sport/">Sport</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://bha.dk/erhverv/">Erhverv</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://bha.dk/politik/">Politik</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://bha.dk/kommunalt/">Kommunalt</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://bha.dk/kultur/">Kultur</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://bha.dk/motor/">Motor</a></li>
<li id="menu-item-1379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1379"><a href="http://bha.dk/tema/">Tema</a>
<ul  class="sub-menu">
	<li id="menu-item-2846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2846"><a href="http://bha.dk/tema/2700halloween/">2700 Halloween</a></li>
	<li id="menu-item-3094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3094"><a href="http://bha.dk/tema/bolig/">Bolig</a></li>
	<li id="menu-item-1380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380"><a href="http://bha.dk/tema/det-gamle-broenshoej-husum/">Det gamle Brønshøj-Husum</a></li>
	<li id="menu-item-3973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3973"><a href="http://bha.dk/tema/frivillig-i-broenshoej-husum/">Frivillig i Brønshøj-Husum</a></li>
	<li id="menu-item-3255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3255"><a href="http://bha.dk/tema/jul/">Jul</a></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34"><a href="http://bha.dk/skolesiden/">Skolesiden</a>
<ul  class="sub-menu">
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561"><a href="http://bha.dk/skolesiden/bellahoej-skole/">Bellahøj Skole</a></li>
	<li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667"><a href="http://bha.dk/skolesiden/broenshoej-skole/">Brønshøj Skole</a></li>
	<li id="menu-item-429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-429"><a href="http://bha.dk/skolesiden/hf-centret-efterslaegten/">HF-Centret Efterslægten</a></li>
	<li id="menu-item-500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500"><a href="http://bha.dk/skolesiden/noerre-gymnasium/">Nørre Gymnasium</a></li>
	<li id="menu-item-512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512"><a href="http://bha.dk/skolesiden/tingbjerg-skole/">Tingbjerg Skole</a></li>
</ul>
</li>
<li id="menu-item-1882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1882"><a href="http://bha.dk/debat/">Debat</a></li>
<li id="menu-item-1986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1986"><a href="http://bha.dk/tid-og-sted/">Tid og sted</a></li>
<li id="menu-item-3039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3039"><a href="http://bha.dk/konkurrence/">Konkurrence</a>
<ul  class="sub-menu">
	<li id="menu-item-3061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3061"><a href="http://bha.dk/ugens-krydsord/">Ugens krydsord</a></li>
</ul>
</li>
</ul></div>				
			</nav><!--end container-->
					<div style="clear: both; height: 1px; overflow: hidden;"></div>

</div>

</div>


<div class="secondary-navigation-container">	

<div class="secondary-band secondary-navigation">

			<nav class="secondary-container secondary">
		
				<div class="sixteen columns"><ul id="menu-submenu" class="menu"><li id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71"><a href="http://reklamation.fk.dk/fk_reklamation/?domain=da_7_1_false_138603003_true">Er avisen udeblevet?</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="http://bha.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="http://bha.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-6624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6624"><a href="http://www.lavselvannoncer.dk">Lavselvannoncer.dk</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="http://bha.dk/om-broenshoej-husum-avis/">Kontakt os</a></li>
</ul></div>				
			</nav><!--end container-->
					<div style="clear: both; height: 1px; overflow: hidden;"></div>

</div>

</div>
<div>
		<div class="colspan-4-float">

			
	

	

	<div><img width="620" height="361" src="http://bha.dk/wp-content/uploads/2017/09/Husum-faldt-med-ære-620x361.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://bha.dk/wp-content/uploads/2017/09/Husum-faldt-med-ære-620x361.jpg 620w, http://bha.dk/wp-content/uploads/2017/09/Husum-faldt-med-ære-400x233.jpg 400w, http://bha.dk/wp-content/uploads/2017/09/Husum-faldt-med-ære-768x448.jpg 768w, http://bha.dk/wp-content/uploads/2017/09/Husum-faldt-med-ære-300x175.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></div>	<div class="billedtekst">Husums supportere gav bydelens helte en fantastisk opbakning fra start.   Foto: Christian Haslund.</div>
	<div class="title">Husum faldt med ære</div>
	<div class="excerpt-front" style="padding-bottom: 15px;"><span class="kicker">
					</span> <b>Superligaklubben FC Helsingør måtte i svedtrøjerne for at besejre et godt kæmpende mandskab fra Husum Boldklub Af Jan Løfberg FC Helsingør vandt 3-0 over Husum Boldklub i 2. runde af DBU-pokalen. </b></div>
					<div class="timestamp-fokus">Skrevet af 
					Jan Løfberg - 6. september 2017, 10:04:40</div>
					<div style="padding-top: 10px; padding-bottom: 10px;"><div class="fb-like" data-send="true" data-width="450" data-show-faces="false" data-action="recommend"></div>
					<div class="entry"><p>Tirsdag aften så 816 tilskuere på Tingbjerg Ground Husum Boldklubs serie 1-mandskab levere en mandfolkeindsats. Slutresultatet var der ikke så meget at sige til, men det er der til gengæld med måden det skete på.</p>
<p>Fire minutter før tid førte Superligaklubben blot med 1-0. Indtil luften gik ud af Husum-spillerne spillede de en fremragende kamp. Særligt på hjørnespark i 1. halvleg blev FC Helsingør presset, og kampen var jævnbyrdig de første 86 minutter. </p>
<p>Kun et fejlagtigt udspark fra Husums ellers velspillende keeper Rasmus Brix Ohmann satte favoritterne i gang.<br />
Der var spillet en halv time, da FC Helsingør udnyttede kikset.</p>
<p>FC Helsingør stillede med mange reserver, men på den anden side, er det jo spillere, der gerne vil vise, at der er en fremtid for dem i Superligaen.<br />
Husumspillerne kæmpede det bedste, de havde lært. Var hele tiden godt med. Høje Lasse Syndergaard var en konstant trussel i luftrummet i Helsingørs felt. </p>
<p>Og den elegante dribler Josef Moussa satte mange grå hår i helsingoranernes hårpragt. Han måtte udgå med krampe efter en storstilet indsats.<br />
Trods to sene scoringer til FC Helsingør gav tilskuerne Bulldogsene et varmt bifald for en flot kamp.</p>
<p>Nu er pokaleventyret slut. Nu skal fokus rettes mod serie 1, hvor Husum allerede har indtaget førstepladsen. På fredag kommer Christiania Sports Club på besøg i Husumparken kl. 18.15. Forhåbentlig er Husumspillerne kommet til kræfter igen.</p>
</div>
					<div style="text-align: right;"><a href="http://bha.dk/2017/09/husum-faldt-med-aere/print/" title="Print artikel" rel="nofollow"><img class="WP-PrintIcon" src="http://bha.dk/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Print artikel" title="Print artikel" style="border: 0px;" /></a>&nbsp;<a href="http://bha.dk/2017/09/husum-faldt-med-aere/print/" title="Print artikel" rel="nofollow">Print artikel</a>
</div>
<div class="dottedline"></div>
	<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/husum-faldt-med-aere/#respond" style="display:none;">Annuller svar</a></small></h3>			<form action="http://bha.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='15376' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="53e2391ae8" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Informer mig om nye kommentarer via e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Giv besked om nye indlæg via e-mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="180"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
			
			</div><!-- #content -->
		
	</div></div>


<div class="colspan-2-float">

<div style="padding-bottom: 20px;"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>

<div style="background-color: #000; padding: 10px; color: #fff; font-weight: bold; font-size: 14px;">L&AElig;S AVISEN ONLINE </div>

<div class="sidebar" style="padding-bottom: 20px; padding-top: 10px;">

<a href="http://www.e-pages.dk/bronshojhusumavis/" target="_blank" >
<img src="http://www.e-pages.dk/bronshojhusumavis/teasers/medium.jpg" border="0" width="300" height="396" />
</a></div>

<div style="background-color: #8c8c8c; padding: 10px; color: #fff; font-weight: bold; font-size: 14px;">DAGENS MEST L&AElig;STE NYHEDER </div>
<div class="sidebar" style="padding-bottom: 20px;">            <aside id="recently-popular-2" class="widget RecentlyPopularWidget">                <h1 class="widget-title"></h1>                    <ul>
                            <li><a href="http://bha.dk/2017/09/vandkvaliteten-i-utterslev-mose-forbedres/">Vandkvaliteten i Utterslev Mose forbedres</a></li>
    <li><a href="http://bha.dk/2017/09/mosefundet-stiftet/">”Mosefundet” stiftet</a></li>
    <li><a href="http://bha.dk/2017/09/husum-faldt-med-aere/">Husum faldt med ære</a></li>
    <li><a href="http://bha.dk/2017/09/frivillige-paa-naturpleje/">Frivillige på naturpleje</a></li>
    <li><a href="http://bha.dk/2017/09/75-aar-med-lokale-spejdere/">75 år med lokale spejdere</a></li>
    <li><a href="http://bha.dk/2017/09/kunstudstilling-paa-kaffeklatten/">Kunstudstilling på Kaffeklatten</a></li>
    <li><a href="http://bha.dk/2017/09/husum-kirke-40-aar/">Husum Kirke 40 år</a></li>
    <li><a href="http://bha.dk/2017/07/to-klar-til-svoemme-vm/">To klar til svømme-VM</a></li>
    <li><a href="http://bha.dk/2017/09/sammen-om-husum/">Sammen om Husum</a></li>
    <li><a href="http://bha.dk/2017/09/vind-billetter-til-disney-on-ice/">Vind billetter til Disney On Ice</a></li>
                    </ul>
            </aside>        </div>

<div style="background-color: #555; padding: 10px; color: #fff; font-weight: bold; font-size: 14px;">Brønshøj på Twitter</div>

<div class="sidebar" style="padding-bottom: 20px; padding-top: 10px;">
<a class="twitter-timeline" href="https://twitter.com/search?q=br%C3%B8nsh%C3%B8j" data-widget-id="440072001286205440">Tweets about "brønshøj"</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>







</div>

<div style="padding-bottom: 10px;">
<div class="fb-like-box" data-href="https://www.facebook.com/Brønshøj-Husum-Avis-616342845107333/?fref=ts" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>
</div>


<div style="clear: both; height: 1px; overflow: hidden;"></div>
</div>
	<!-- #main -->
<div style="clear: both; height: 1px; overflow: hidden;"></div>
<div class="footer">
<div class="footer-left">Brønshøj·Husum Avis · Søborg Hovedgade 79, stuen ·  2860 Søborg - Tlf. 38 60 30 03   ·  <a class="white" href="mailto:adm@bha.dk">adm@bha.dk</a></div>
</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/bha.dk\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e6ft du ikke er en robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://bha.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/bha.dk\/wp-admin\/admin-ajax.php","text_wait":"Din sidste foresp\u00f8rgsel bliver stadig behandlet. Vent venligst et \u00f8jeblik ...","text_valid":"V\u00e6lg venligst en gyldig svarmulighed.","text_multiple":"Maksimalt antal tilladte valg: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bha.dk/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://bha.dk/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
	<div style="display:none">
	</div>
<script type='text/javascript' src='http://bha.dk/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'65025970',post:'15376',tz:'2',srv:'bha.dk'} ]);
	_stq.push([ 'clickTrackerInit', '65025970', '15376' ]);
</script>

</body>
</html>