<!DOCTYPE html>
<html lang="da-DK" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" class="no-js">
<head>
	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://bha.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://bha.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	
	<script type="text/javascript">
	var springq = springq || [];
	springq.push({
	"s":"brondshojhusum", //indsæt den siteid vi har sendt til dig, se afsnit om Site
	"cp":"bha", //Se afsnit om ContentPath(CP)
	"url": document.location.href
	});
	</script>
	
	<title>Til foråret vil en million blomster stå i fuldt flor &#8211; Brønshøj-Husum Avis</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Brønshøj-Husum Avis &raquo; Feed" href="http://bha.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brønshøj-Husum Avis &raquo;-kommentarfeed" href="http://bha.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brønshøj-Husum Avis &raquo; Til foråret vil en million blomster stå i fuldt flor-kommentarfeed" href="http://bha.dk/2017/11/til-foraaret-vil-en-million-blomster-staa-i-fuldt-flor/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bha.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-styles-css'  href='http://bha.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='http://bha.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='http://bha.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://bha.dk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://bha.dk/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://bha.dk/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://bha.dk/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='newsplus-style-css'  href='http://bha.dk/wp-content/themes/newsplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='http://bha.dk/wp-content/themes/newsplus/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='http://bha.dk/wp-content/themes/newsplus/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://bha.dk/wp-content/themes/newsplus/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='http://bha.dk/wp-content/themes/newsplus/user.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='http://bha.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://bha.dk/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://bha.dk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://bha.dk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/bha.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bha.dk/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/bha.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bha.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/bha.dk\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"16760","token":"f4f09c1531"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bha.dk/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js'></script>
<link rel='https://api.w.org/' href='http://bha.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bha.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bha.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vind bogen ”Havebyen”' href='http://bha.dk/2017/11/vind-bogen-havebyen/' />
<link rel='next' title='Beboere på Johannesgården har fået egen hoveddør' href='http://bha.dk/2017/11/beboere-paa-johannesgaarden-har-faaet-egen-hoveddoer/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="http://bha.dk/2017/11/til-foraaret-vil-en-million-blomster-staa-i-fuldt-flor/" />
<link rel='shortlink' href='http://wp.me/p4oQdY-4mk' />
<link rel="alternate" type="application/json+oembed" href="http://bha.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbha.dk%2F2017%2F11%2Ftil-foraaret-vil-en-million-blomster-staa-i-fuldt-flor%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bha.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbha.dk%2F2017%2F11%2Ftil-foraaret-vil-en-million-blomster-staa-i-fuldt-flor%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- <meta name="NextGEN" version="2.2.14" /> -->


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://bha.dk/wp-content/uploads/2017/11/IMG_1822.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:#0a0a0a;
		background-color:#e5e5e5;
	}
	#secondary .sep {
		color:#0a0a0a;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:#0a0a0a;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:;
	}
	h3.sc-title {
		color:#0a0a0a;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: #0a0a0a;
	}

	#secondary .widget ul ul {
		border-top-color: #0a0a0a;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>

		<style type="text/css">

		
		#page {
			max-width: 1100px;
		}

		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1052px;
		}

		
		</style>

	<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f4f4f4; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Til foråret vil en million blomster stå i fuldt flor" />
<meta property="og:url" content="http://bha.dk/2017/11/til-foraaret-vil-en-million-blomster-staa-i-fuldt-flor/" />
<meta property="og:description" content="Efter en kold og grå vinter vil København blive iklædt smukke lilla, gule og røde nuancer, når utallige blomsterløg begynder at pible frem først på året som små forårsbebudere" />
<meta property="article:published_time" content="2017-11-28T07:12:32+00:00" />
<meta property="article:modified_time" content="2017-11-27T13:18:17+00:00" />
<meta property="og:site_name" content="Brønshøj-Husum Avis" />
<meta property="og:image" content="http://bha.dk/wp-content/uploads/2017/11/IMG_1822.jpg" />
<meta property="og:image:width" content="950" />
<meta property="og:image:height" content="713" />
<meta property="og:locale" content="da_DK" />
<meta name="twitter:image" content="http://bha.dk/wp-content/uploads/2017/11/IMG_1822.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
		<meta property="og:title" content="Til foråret vil en million blomster stå i fuldt flor"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="http://bha.dk/wp-content/uploads/2017/11/IMG_1822.jpg"/>
		<meta property="og:url" content="http://bha.dk/2017/11/til-foraaret-vil-en-million-blomster-staa-i-fuldt-flor/"/>
		<meta property="og:description" content="Efter en kold og grå vinter vil København blive iklædt smukke lilla, gule og røde nuancer, når utallige blomsterløg begynder at pible frem først på året som små forårsbebudere"/>
		<meta property="og:site_name" content="Brønshøj-Husum Avis"/>
		</head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<body class="post-template-default single single-post postid-16760 single-format-standard custom-background custom-font-enabled">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71"><a href="http://reklamation.fk.dk/fk_reklamation/?domain=da_7_1_false_138603003_true">Er avisen udeblevet?</a></li>
<li id="menu-item-6624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6624"><a href="http://www.lavselvannoncer.dk">Lavselvannoncer.dk</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75"><a href="http://bha.dk/om-broenshoej-husum-avis/">Kontakt os</a>
<ul  class="sub-menu">
	<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="http://bha.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="http://bha.dk/annoncering/">Annoncering</a></li>
</ul>
</li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="http://bha.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
				
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="http://bha.dk/" title="Brønshøj-Husum Avis" rel="home"><img src="http://bha.dk/wp-content/uploads/2017/11/bha-logo.png" alt="Brønshøj-Husum Avis" title="Brønshøj-Husum Avis" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-primary-menu" class="nav-menu clear"><li id="menu-item-16346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-16346"><a href="http://bha.dk/">Forside</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32"><a href="http://bha.dk/nyheder/">Nyheder</a>
<ul  class="sub-menu">
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://bha.dk/erhverv/">Erhverv</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://bha.dk/politik/">Politik</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29"><a href="http://bha.dk/kommunalt/">Kommunalt</a></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34"><a href="http://bha.dk/skolesiden/">Skolesiden</a>
<ul  class="sub-menu">
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561"><a href="http://bha.dk/skolesiden/bellahoej-skole/">Bellahøj Skole</a></li>
	<li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667"><a href="http://bha.dk/skolesiden/broenshoej-skole/">Brønshøj Skole</a></li>
	<li id="menu-item-429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-429"><a href="http://bha.dk/skolesiden/hf-centret-efterslaegten/">HF-Centret Efterslægten</a></li>
	<li id="menu-item-500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500"><a href="http://bha.dk/skolesiden/noerre-gymnasium/">Nørre Gymnasium</a></li>
	<li id="menu-item-512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512"><a href="http://bha.dk/skolesiden/tingbjerg-skole/">Tingbjerg Skole</a></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://bha.dk/sport/">Sport</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30"><a href="http://bha.dk/kultur/">Kultur</a>
<ul  class="sub-menu">
	<li id="menu-item-1986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1986"><a href="http://bha.dk/tid-og-sted/">Tid og sted</a></li>
</ul>
</li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://bha.dk/motor/">Motor</a></li>
<li id="menu-item-1379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1379"><a href="http://bha.dk/tema/">Tema</a>
<ul  class="sub-menu">
	<li id="menu-item-2846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2846"><a href="http://bha.dk/tema/2700halloween/">2700 Halloween</a></li>
	<li id="menu-item-3094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3094"><a href="http://bha.dk/tema/bolig/">Bolig</a></li>
	<li id="menu-item-1380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380"><a href="http://bha.dk/tema/det-gamle-broenshoej-husum/">Det gamle Brønshøj-Husum</a></li>
	<li id="menu-item-3973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3973"><a href="http://bha.dk/tema/frivillig-i-broenshoej-husum/">Frivillig i Brønshøj-Husum</a></li>
	<li id="menu-item-3255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3255"><a href="http://bha.dk/tema/jul/">Jul</a></li>
</ul>
</li>
<li id="menu-item-1882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1882"><a href="http://bha.dk/debat/">Debat</a></li>
<li id="menu-item-3039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3039"><a href="http://bha.dk/konkurrence/">Konkurrence</a>
<ul  class="sub-menu">
	<li id="menu-item-3061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3061"><a href="http://bha.dk/ugens-krydsord/">Ugens krydsord</a></li>
</ul>
</li>
<li id="menu-item-15725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15725"><a href="http://bha.dk/helse/">Helse</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-16760" class="post-16760 post type-post status-publish format-standard has-post-thumbnail hentry category-kommunalt">
                <header class="entry-header">
                    <aside class="cus-entry-meta">28. nov 2017, 08:12 - Sidst redigeret 27. nov 2017, 14:18</aside>
                    <div class="entry-title">Til foråret vil en million blomster stå i fuldt flor</div>
                 <div class="single-post-thumb"><img src="http://bha.dk/wp-content/uploads/2017/11/IMG_1822-719x540-719x540.jpg" class="attachment-post-thumbnail wp-post-image" alt="IMG_1822.jpg"></div>                </header>
                
                                      			<div class="billedtekst">Utallige blomsterløg er lagt i København.                              			 Foto: Københavns Kommune</div>                
                
                <div class="mediumexcerpt"><span class="kicker"></span> Efter en kold og grå vinter vil København blive iklædt smukke lilla, gule og røde nuancer, når utallige blomsterløg begynder at pible frem først på året som små forårsbebudere</div>
                <div class="post-author-line">
                
                Af
					
					Erik Fisker                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="http://bha.dk/2017/11/til-foraaret-vil-en-million-blomster-staa-i-fuldt-flor/" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://bha.dk/2017/11/til-foraaret-vil-en-million-blomster-staa-i-fuldt-flor/"  data-text="Til foråret vil en million blomster stå i fuldt flor">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
				 	
                <div class="entry-content">
               	<p>Medarbejdere fra Teknik- og Miljøforvaltningen har i november været i fuld sving med lægge de mange blomsterløg i jorden rundt omkring i de københavnske bydele. </p>
<p>Ladet på plantebilerne har været fyldt op til randen med blomsterløg med sorter som erantis, tulipaner, scillaer og påskeliljer. Allerede fra februar vil københavnerne kunne nyde de første krokus og vintergækker, der begynder at titte frem, og helt frem til maj vil der stadig blomstre hvide og gule påskeliljer.</p>
<p>Københavnerne vil blandt andet kunne spotte en smuk kombination af blomster på fx Tomsgårdsvej i Nordvest og langs Islevhusvej i Brønshøj, hvor tulipaner, anemoner og hyacinter vil folde sig ud. </p>
<p>De yngste københavnere vil også møde et flot syn, når vintergækker og påskeliljer springer ud på byens Bemandede Legepladser.</p>
<p>&#8211; Vi arbejder hele tiden på at få naturen ind i byen. Efter en lang vinter sukker mange københavnerne efter de første tegn på forår. De mange tusinde blomsterløg vil derfor skabe glæde hos københavnerne og kaste glans over vores by, når vi mest trænger til et varsel om lysere tider med mere varme, siger en næsten poetisk teknik- og miljøborgmester, Morten Kabell.</p>
<p>Blomsterløgene, der er fordelt i alle de københavnske bydele, vil blomstre fra februar til maj i 2018. De mange blomster er én af flere indsatser, som Københavns Kommune sætter ind med for at sikre mere natur i byen.</p>
               	</div><!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-16760 -->
            
			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/til-foraaret-vil-en-million-blomster-staa-i-fuldt-flor/#respond" style="display:none;">Annuller svar</a></small></h3>			<form action="http://bha.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='16760' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c5b8add934" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Informer mig om nye kommentarer via e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Giv besked om nye indlæg via e-mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="36"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Læs avisen online</h3><div class="textwidget custom-html-widget"><a href="http://www.e-pages.dk/bronshojhusumavis/" target="_blank" >
<img src="http://www.e-pages.dk/bronshojhusumavis/teasers/medium.jpg" border="0" width="300" height="396" />
</a></div></aside>
<!-- WordPress Popular Posts Plugin [W] [daily] [views] [regular] -->

<aside id="wpp-2" class="widget popular-posts">
<h3 class="sidebartitle">Mest læste det seneste døgn</h3>
<ul class="wpp-list">
<li>
<a href="http://bha.dk/2017/11/en-ualmindelig-bibliotekar/" title="En ualmindelig bibliotekar" class="wpp-post-title" target="_self">En ualmindelig bibliotekar</a>
</li>
<li>
<a href="http://bha.dk/2017/11/juletraeet-taendes-paa-broenshoej-torv/" title="Juletræet tændes på Brønshøj Torv" class="wpp-post-title" target="_self">Juletræet tændes på Brønshøj Torv</a>
</li>
<li>
<a href="http://bha.dk/2017/11/hvor-er-nissen/" title="Hvor er nissen?" class="wpp-post-title" target="_self">Hvor er nissen?</a>
</li>
<li>
<a href="http://bha.dk/2017/11/saa-kom-julen-til-husum/" title="Så kom julen til Husum" class="wpp-post-title" target="_self">Så kom julen til Husum</a>
</li>
<li>
<a href="http://bha.dk/2017/11/vind-billetter-til-paddington-2/" title="Vind billetter til Paddington 2" class="wpp-post-title" target="_self">Vind billetter til Paddington 2</a>
</li>
<li>
<a href="http://bha.dk/2017/11/regnskabets-time/" title="Regnskabets time" class="wpp-post-title" target="_self">Regnskabets time</a>
</li>
<li>
<a href="http://bha.dk/2017/11/julen-indtager-broenshoej-vandtaarn/" title="Julen indtager Brønshøj Vandtårn" class="wpp-post-title" target="_self">Julen indtager Brønshøj Vandtårn</a>
</li>
<li>
<a href="http://bha.dk/2017/11/beboere-paa-johannesgaarden-har-faaet-egen-hoveddoer/" title="Beboere på Johannesgården har fået egen hoveddør" class="wpp-post-title" target="_self">Beboere på Johannesgården har fået egen hoveddør</a>
</li>
<li>
<a href="http://bha.dk/2017/11/juletraeet-taendes-i-husum-paa-loerdag/" title="Juletræet tændes i Husum på lørdag" class="wpp-post-title" target="_self">Juletræet tændes i Husum på lørdag</a>
</li>
<li>
<a href="http://bha.dk/2017/11/der-ses-alligevel-paa-husums-klage/" title="Der ses alligevel på Husums klage" class="wpp-post-title" target="_self">Der ses alligevel på Husums klage</a>
</li>
</ul>

</aside>
<aside id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Følg os på facebook</h3><div class="textwidget custom-html-widget"><div class="fb-like-box" data-href="https://www.facebook.com/Brønshøj-Husum-Avis-616342845107333/?fref=ts" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Brønshøj på Twitter</h3><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/search?q=br%C3%B8nsh%C3%B8j" data-widget-id="440072001286205440">Tweets about "brønshøj"</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyt</h3>            <ul class="post-list">
			<li class=" 16756 post-16756 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-konkurrence no-image"><div class="post-content"><h4><a href="http://bha.dk/2017/11/hvor-er-nissen/" title="Hvor er nissen?">Hvor er nissen?</a></h4><span class="entry-meta"><a href="http://bha.dk/2017/11/hvor-er-nissen/" title="9:08" class="post-time"><time class="entry-date" datetime="2017-11-28T09:08:36+00:00">28. november 2017</time></a></span></div></li><li class=" 16748 post-16748 post type-post status-publish format-standard hentry category-kommunalt no-image"><div class="post-content"><h4><a href="http://bha.dk/2017/11/juleindsamling-til-saarbare-familier/" title="Juleindsamling til sårbare familier">Juleindsamling til sårbare familier</a></h4><span class="entry-meta"><a href="http://bha.dk/2017/11/juleindsamling-til-saarbare-familier/" title="9:04" class="post-time"><time class="entry-date" datetime="2017-11-28T09:04:54+00:00">28. november 2017</time></a></span></div></li><li class=" 16746 post-16746 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-kommunalt no-image"><div class="post-content"><h4><a href="http://bha.dk/2017/11/livskvalitet-for-aeldre-i-tingbjerg/" title="Livskvalitet for ældre i Tingbjerg">Livskvalitet for ældre i Tingbjerg</a></h4><span class="entry-meta"><a href="http://bha.dk/2017/11/livskvalitet-for-aeldre-i-tingbjerg/" title="9:02" class="post-time"><time class="entry-date" datetime="2017-11-28T09:02:58+00:00">28. november 2017</time></a></span></div></li><li class=" 16727 post-16727 post type-post status-publish format-standard hentry category-fremhaevet category-konkurrence no-image"><div class="post-content"><h4><a href="http://bha.dk/2017/11/vind-billetter-til-paddington-2/" title="Vind billetter til Paddington 2">Vind billetter til Paddington 2</a></h4><span class="entry-meta"><a href="http://bha.dk/2017/11/vind-billetter-til-paddington-2/" title="8:36" class="post-time"><time class="entry-date" datetime="2017-11-28T08:36:23+00:00">28. november 2017</time></a></span></div></li><li class=" 16770 post-16770 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-politik no-image"><div class="post-content"><h4><a href="http://bha.dk/2017/11/regnskabets-time/" title="Regnskabets time">Regnskabets time</a></h4><span class="entry-meta"><a href="http://bha.dk/2017/11/regnskabets-time/" title="8:31" class="post-time"><time class="entry-date" datetime="2017-11-28T08:31:06+00:00">28. november 2017</time></a></span></div></li><li class=" 16768 post-16768 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-kommunalt no-image"><div class="post-content"><h4><a href="http://bha.dk/2017/11/en-ualmindelig-bibliotekar/" title="En ualmindelig bibliotekar">En ualmindelig bibliotekar</a></h4><span class="entry-meta"><a href="http://bha.dk/2017/11/en-ualmindelig-bibliotekar/" title="8:28" class="post-time"><time class="entry-date" datetime="2017-11-28T08:28:16+00:00">28. november 2017</time></a></span></div></li><li class=" 16766 post-16766 post type-post status-publish format-standard has-post-thumbnail hentry category-kommunalt no-image"><div class="post-content"><h4><a href="http://bha.dk/2017/11/aeldresagen-hos-oerelaegens-hoerehjaelp/" title="Ældresagen hos Ørelægens Hørehjælp">Ældresagen hos Ørelægens Hørehjælp</a></h4><span class="entry-meta"><a href="http://bha.dk/2017/11/aeldresagen-hos-oerelaegens-hoerehjaelp/" title="8:24" class="post-time"><time class="entry-date" datetime="2017-11-28T08:24:07+00:00">28. november 2017</time></a></span></div></li><li class=" 16764 post-16764 post type-post status-publish format-standard hentry category-kommunalt no-image"><div class="post-content"><h4><a href="http://bha.dk/2017/11/beboere-paa-johannesgaarden-har-faaet-egen-hoveddoer/" title="Beboere på Johannesgården har fået egen hoveddør">Beboere på Johannesgården har fået egen hoveddør</a></h4><span class="entry-meta"><a href="http://bha.dk/2017/11/beboere-paa-johannesgaarden-har-faaet-egen-hoveddoer/" title="8:20" class="post-time"><time class="entry-date" datetime="2017-11-28T08:20:32+00:00">28. november 2017</time></a></span></div></li><li class=" 16760 post-16760 post type-post status-publish format-standard has-post-thumbnail hentry category-kommunalt no-image"><div class="post-content"><h4><a href="http://bha.dk/2017/11/til-foraaret-vil-en-million-blomster-staa-i-fuldt-flor/" title="Til foråret vil en million blomster stå i fuldt flor">Til foråret vil en million blomster stå i fuldt flor</a></h4><span class="entry-meta"><a href="http://bha.dk/2017/11/til-foraaret-vil-en-million-blomster-staa-i-fuldt-flor/" title="8:12" class="post-time"><time class="entry-date" datetime="2017-11-28T08:12:32+00:00">28. november 2017</time></a></span></div></li><li class=" 16744 post-16744 post type-post status-publish format-standard has-post-thumbnail hentry category-konkurrence no-image"><div class="post-content"><h4><a href="http://bha.dk/2017/11/vind-bogen-havebyen/" title="Vind bogen ”Havebyen”">Vind bogen ”Havebyen”</a></h4><span class="entry-meta"><a href="http://bha.dk/2017/11/vind-bogen-havebyen/" title="7:59" class="post-time"><time class="entry-date" datetime="2017-11-28T07:59:57+00:00">28. november 2017</time></a></span></div></li></ul></aside>		</div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img src="http://bha.dk/wp-content/uploads/2017/11/bha-logo_frit-nyt.png" alt="" /><br />
Søborg Hovedgade 79<br />
2860 Søborg<br />
Tlf. 38 60 30 03<br />
adm@bha.dk</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-3" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 09.00 &#8211; 16.00<br />
Tirsdag: LUKKET<br />
Onsdag: 09.00 &#8211; 16.00<br />
Torsdag: 09.00 &#8211; 16.00<br />
Fredag: 09.00 &#8211; 14.00</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-16357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16357"><a href="http://bha.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-16358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16358"><a href="http://bha.dk/ugens-konkurrence/">Ugens konkurrence</a></li>
<li id="menu-item-16359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16359"><a href="http://bha.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-16360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16360"><a href="http://bha.dk/om-broenshoej-husum-avis/">Om Brønshøj-Husum Avis</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">Find os på de sociale medier</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/Brønshøj-Husum-Avis-616342845107333/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="http://bha.dk/feed/" class="rss" title="RSS" target="_blank"><span class="sr-only">rss</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">Brønshøj-Husum Avis</div><!-- .notes-left -->
        <div class="notes-right">www.bha.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->

<noscript>
<img src="https://brondshojhusum.tns-gallup.dk/j0=,,,;+,cp=rnn+url=www.bha.dk;;;" alt=""/>
</noscript>

<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = 'wp-content/themes/newsplus-child/js/spring.js'; //her sættes stien til hvor i placer den medsendte spring.js fil
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
})();
</script>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://bha.dk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://bha.dk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://bha.dk/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://bha.dk/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='http://bha.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='http://bha.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='http://bha.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='http://bha.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://bha.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/bha.dk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e6ft du ikke er en robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://bha.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/bha.dk\/wp-admin\/admin-ajax.php","text_wait":"Din sidste foresp\u00f8rgsel bliver stadig behandlet. Vent venligst et \u00f8jeblik ...","text_valid":"V\u00e6lg venligst en gyldig svarmulighed.","text_multiple":"Maksimalt antal tilladte valg: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bha.dk/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://bha.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='http://bha.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bha.dk/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='http://bha.dk/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://bha.dk/wp-content/plugins/akismet/_inc/form.js'></script>
	<div style="display:none">
	</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'65025970',post:'16760',tz:'1',srv:'bha.dk'} ]);
	_stq.push([ 'clickTrackerInit', '65025970', '16760' ]);
</script>
</body>
</html>