<!DOCTYPE html>
<html lang="da-DK" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" class="no-js">
<head>
	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://bha.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://bha.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	
	<script type="text/javascript">
	var springq = springq || [];
	springq.push({
	"s":"brondshojhusum", //indsæt den siteid vi har sendt til dig, se afsnit om Site
	"cp":"bha", //Se afsnit om ContentPath(CP)
	"url": document.location.href
	});
	</script>
	
	<title>Stor tak til Brønshøj Kirke &#8211; Brønshøj-Husum Avis</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Brønshøj-Husum Avis &raquo; Feed" href="http://bha.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brønshøj-Husum Avis &raquo;-kommentarfeed" href="http://bha.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brønshøj-Husum Avis &raquo; Stor tak til Brønshøj Kirke-kommentarfeed" href="http://bha.dk/2018/01/stor-tak-til-broenshoej-kirke/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bha.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-styles-css'  href='http://bha.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='http://bha.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='http://bha.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://bha.dk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://bha.dk/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://bha.dk/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://bha.dk/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='newsplus-style-css'  href='http://bha.dk/wp-content/themes/newsplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='http://bha.dk/wp-content/themes/newsplus/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='http://bha.dk/wp-content/themes/newsplus/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://bha.dk/wp-content/themes/newsplus/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='http://bha.dk/wp-content/themes/newsplus/user.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='http://bha.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://bha.dk/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://bha.dk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://bha.dk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/bha.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bha.dk/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/bha.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bha.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/bha.dk\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"17132","token":"9fb7de7093"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bha.dk/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js'></script>
<link rel='https://api.w.org/' href='http://bha.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bha.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bha.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Quizaftner i Pilegården' href='http://bha.dk/2018/01/quizaftner-i-pilegaarden/' />
<link rel='next' title='Modtagere af hjemmepleje kan købe ekstra ydelser' href='http://bha.dk/2018/01/modtagere-af-hjemmepleje-kan-koebe-ekstra-ydelser/' />
<meta name="generator" content="WordPress 4.8.4" />
<link rel="canonical" href="http://bha.dk/2018/01/stor-tak-til-broenshoej-kirke/" />
<link rel='shortlink' href='http://wp.me/p4oQdY-4sk' />
<link rel="alternate" type="application/json+oembed" href="http://bha.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbha.dk%2F2018%2F01%2Fstor-tak-til-broenshoej-kirke%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bha.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbha.dk%2F2018%2F01%2Fstor-tak-til-broenshoej-kirke%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- <meta name="NextGEN" version="2.2.14" /> -->


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="" />
<!-- using default fallback -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:#0a0a0a;
		background-color:#e5e5e5;
	}
	#secondary .sep {
		color:#0a0a0a;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:#0a0a0a;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:;
	}
	h3.sc-title {
		color:#0a0a0a;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: #0a0a0a;
	}

	#secondary .widget ul ul {
		border-top-color: #0a0a0a;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>

		<style type="text/css">

		
		#page {
			max-width: 1100px;
		}

		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1052px;
		}

		
		</style>

	<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f4f4f4; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Stor tak til Brønshøj Kirke" />
<meta property="og:url" content="http://bha.dk/2018/01/stor-tak-til-broenshoej-kirke/" />
<meta property="og:description" content="Af Jarl Feyling Brønshøj Kirke er for nyligt blevet kritiseret af den kristne højrefløj i Danmark, for at i et nyt jobopslag at søge en præst ”der vil benytte vielsesritualet for to af samme køn” .…" />
<meta property="article:published_time" content="2018-01-09T07:24:47+00:00" />
<meta property="article:modified_time" content="2018-01-08T12:25:31+00:00" />
<meta property="og:site_name" content="Brønshøj-Husum Avis" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="da_DK" />
<meta name="twitter:card" content="summary" />
		<meta property="og:title" content="Stor tak til Brønshøj Kirke"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content=""/>
		<meta property="og:url" content="http://bha.dk/2018/01/stor-tak-til-broenshoej-kirke/"/>
		<meta property="og:description" content="Af Jarl Feyling Brønshøj Kirke er for nyligt blevet kritiseret af den kristne højrefløj i Danmark, for at i et nyt jobopslag at søge en præst ”der vil benytte vielsesritualet for to af samme køn” . En enkel præst fra det konservative kristne miljø; Børge Haahr Andersen, har sågar kaldt Brønshøj Kirkes jobopslaget for ”grotesk”. [&hellip;]"/>
		<meta property="og:site_name" content="Brønshøj-Husum Avis"/>
		</head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<body class="post-template-default single single-post postid-17132 single-format-standard custom-background custom-font-enabled">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71"><a href="http://reklamation.fk.dk/fk_reklamation/?domain=da_7_1_false_138603003_true">Er avisen udeblevet?</a></li>
<li id="menu-item-6624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6624"><a href="http://www.lavselvannoncer.dk">Lavselvannoncer.dk</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75"><a href="http://bha.dk/om-broenshoej-husum-avis/">Kontakt os</a>
<ul  class="sub-menu">
	<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="http://bha.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="http://bha.dk/annoncering/">Annoncering</a></li>
</ul>
</li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="http://bha.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
				
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="http://bha.dk/" title="Brønshøj-Husum Avis" rel="home"><img src="http://bha.dk/wp-content/uploads/2017/11/bha-logo.png" alt="Brønshøj-Husum Avis" title="Brønshøj-Husum Avis" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-primary-menu" class="nav-menu clear"><li id="menu-item-16346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-16346"><a href="http://bha.dk/">Forside</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32"><a href="http://bha.dk/nyheder/">Nyheder</a>
<ul  class="sub-menu">
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://bha.dk/erhverv/">Erhverv</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://bha.dk/politik/">Politik</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://bha.dk/kommunalt/">Kommunalt</a></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34"><a href="http://bha.dk/skolesiden/">Skolesiden</a>
<ul  class="sub-menu">
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561"><a href="http://bha.dk/skolesiden/bellahoej-skole/">Bellahøj Skole</a></li>
	<li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667"><a href="http://bha.dk/skolesiden/broenshoej-skole/">Brønshøj Skole</a></li>
	<li id="menu-item-429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-429"><a href="http://bha.dk/skolesiden/hf-centret-efterslaegten/">HF-Centret Efterslægten</a></li>
	<li id="menu-item-500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500"><a href="http://bha.dk/skolesiden/noerre-gymnasium/">Nørre Gymnasium</a></li>
	<li id="menu-item-512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512"><a href="http://bha.dk/skolesiden/tingbjerg-skole/">Tingbjerg Skole</a></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://bha.dk/sport/">Sport</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30"><a href="http://bha.dk/kultur/">Kultur</a>
<ul  class="sub-menu">
	<li id="menu-item-1986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1986"><a href="http://bha.dk/tid-og-sted/">Tid og sted</a></li>
</ul>
</li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://bha.dk/motor/">Motor</a></li>
<li id="menu-item-1379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1379"><a href="http://bha.dk/tema/">Tema</a>
<ul  class="sub-menu">
	<li id="menu-item-2846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2846"><a href="http://bha.dk/tema/2700halloween/">2700 Halloween</a></li>
	<li id="menu-item-3094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3094"><a href="http://bha.dk/tema/bolig/">Bolig</a></li>
	<li id="menu-item-1380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380"><a href="http://bha.dk/tema/det-gamle-broenshoej-husum/">Det gamle Brønshøj-Husum</a></li>
	<li id="menu-item-3973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3973"><a href="http://bha.dk/tema/frivillig-i-broenshoej-husum/">Frivillig i Brønshøj-Husum</a></li>
	<li id="menu-item-3255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3255"><a href="http://bha.dk/tema/jul/">Jul</a></li>
</ul>
</li>
<li id="menu-item-1882" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1882"><a href="http://bha.dk/debat/">Debat</a></li>
<li id="menu-item-3039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3039"><a href="http://bha.dk/konkurrence/">Konkurrence</a>
<ul  class="sub-menu">
	<li id="menu-item-3061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3061"><a href="http://bha.dk/ugens-krydsord/">Ugens krydsord</a></li>
</ul>
</li>
<li id="menu-item-15725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15725"><a href="http://bha.dk/helse/">Helse</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-17132" class="post-17132 post type-post status-publish format-standard hentry category-debat">
                <header class="entry-header">
                    <aside class="cus-entry-meta">9. jan 2018, 08:24 - Sidst redigeret 8. jan 2018, 13:25</aside>
                    <div class="entry-title">Stor tak til Brønshøj Kirke</div>
                                 </header>
                
                                   
                
                <div class="mediumexcerpt"><span class="kicker"></span> Af Jarl Feyling Brønshøj Kirke er for nyligt blevet kritiseret af den kristne højrefløj i Danmark, for at i et nyt jobopslag at søge en præst ”der vil benytte vielsesritualet for to af samme køn” . En enkel præst fra det konservative kristne miljø; Børge Haahr Andersen, har sågar kaldt Brønshøj Kirkes jobopslaget for ”grotesk”. [&hellip;]</div>
                <div class="post-author-line">
                
                Af
					
					Jarl Feyling                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="http://bha.dk/2018/01/stor-tak-til-broenshoej-kirke/" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://bha.dk/2018/01/stor-tak-til-broenshoej-kirke/"  data-text="Stor tak til Brønshøj Kirke">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
				 	
                <div class="entry-content">
               	<p><em>Af Jarl Feyling</em></p>
<p>Brønshøj Kirke er for nyligt blevet kritiseret af den kristne højrefløj i Danmark, for at i et nyt jobopslag at søge en præst ”der vil benytte vielsesritualet for to af samme køn” . En enkel præst fra det konservative kristne miljø; Børge Haahr Andersen, har sågar kaldt Brønshøj Kirkes jobopslaget for ”grotesk”. </p>
<p>Jeg mener, at Brønshøj Kirkes menighedsråd har truffet den helt rigtige beslutning i deres jobopslag, og at menighedsrådet i øvrigt skal tage kritikken fra de formørkede præster som et hædersbevis. I det hele taget bør kritik fra denne marginale højrefløj opfattes som et glimrende pejlemærke for, at det man foretager sig er korrekt. </p>
<p>Det burde være en selvfølge, at voksne mennesker har ret til, at blive gift med hinanden uanset hvilken seksuel orientering de har. Den diskrimination mod homoseksuelle vores samfund tidligere har praktiseret er heldigvis på tilbagetog, og det er yderst positivt, at Brønshøj Kirke i denne sag tager klart afstand fra de diskriminerende præster. </p>
<p>Brønshøj Kirke har hermed markeret sig som en foregangskirke for ligestilling og ligeværd, og er forhåbentlig derfor også med til, at sikre at også fremtiden folkekirke bygger på ligeværd  og respekt for seksuelle minoriteter. </p>
               	</div><!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-17132 -->
            
			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/stor-tak-til-broenshoej-kirke/#respond" style="display:none;">Annuller svar</a></small></h3>			<form action="http://bha.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='17132' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e35d884287" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Informer mig om nye kommentarer via e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Giv besked om nye indlæg via e-mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="80"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Læs avisen online</h3><div class="textwidget custom-html-widget"><a href="http://www.e-pages.dk/bronshojhusumavis/" target="_blank" >
<img src="http://www.e-pages.dk/bronshojhusumavis/teasers/medium.jpg" border="0" width="300" height="396" />
</a></div></aside>
<!-- WordPress Popular Posts Plugin [W] [daily] [views] [regular] -->

<aside id="wpp-2" class="widget popular-posts">
<h3 class="sidebartitle">Mest læste det seneste døgn</h3>
<ul class="wpp-list">
<li>
<a href="http://bha.dk/2016/02/mit-liv-i-husum/" title="Mit liv i Husum" class="wpp-post-title" target="_self">Mit liv i Husum</a>
</li>
<li>
<a href="http://bha.dk/2018/01/forurening-af-indeklima-fra-braendeovne/" title="Forurening af indeklima fra brændeovne" class="wpp-post-title" target="_self">Forurening af indeklima fra brændeovne</a>
</li>
<li>
<a href="http://bha.dk/2015/12/tingbjerg-stadig-paa-ghettolisten/" title="Tingbjerg stadig på ”ghettolisten”" class="wpp-post-title" target="_self">Tingbjerg stadig på ”ghettolisten”</a>
</li>
<li>
<a href="http://bha.dk/2017/11/bjerglandsbyen-godt-paa-vej/" title="Bjerglandsbyen godt på vej" class="wpp-post-title" target="_self">Bjerglandsbyen godt på vej</a>
</li>
<li>
<a href="http://bha.dk/2016/08/utryghed-og-frygt-i-husumgaard/" title="Utryghed og frygt i Husumgård" class="wpp-post-title" target="_self">Utryghed og frygt i Husumgård</a>
</li>
<li>
<a href="http://bha.dk/2018/01/de-loeb-for-at-holde-varmen/" title="De løb for at holde varmen" class="wpp-post-title" target="_self">De løb for at holde varmen</a>
</li>
<li>
<a href="http://bha.dk/2018/01/husum-klage-afvist/" title="Husum-klage afvist" class="wpp-post-title" target="_self">Husum-klage afvist</a>
</li>
<li>
<a href="http://bha.dk/2018/01/traenerens-ord-holdt/" title="Trænerens ord holdt" class="wpp-post-title" target="_self">Trænerens ord holdt</a>
</li>
<li>
<a href="http://bha.dk/2017/12/ny-rapport-afsloerer-misforstaaelser-om-unge-i-tingbjerg/" title="Ny rapport afslører misforståelser om unge i Tingbjerg" class="wpp-post-title" target="_self">Ny rapport afslører misforståelser om unge i Tingbjerg</a>
</li>
<li>
<a href="http://bha.dk/2015/03/oerelaegen-i-broenshoej-er-ogsaa-en-klinik-for-svimmelhed/" title="Ørelægen i Brønshøj – er også en klinik for svimmelhed" class="wpp-post-title" target="_self">Ørelægen i Brønshøj – er også en klinik for svimmelhed</a>
</li>
</ul>

</aside>
<aside id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Følg os på facebook</h3><div class="textwidget custom-html-widget"><div class="fb-like-box" data-href="https://www.facebook.com/Brønshøj-Husum-Avis-616342845107333/?fref=ts" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Brønshøj på Twitter</h3><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/search?q=br%C3%B8nsh%C3%B8j" data-widget-id="440072001286205440">Tweets about "brønshøj"</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyt</h3>            <ul class="post-list">
			<li class=" 17134 post-17134 post type-post status-publish format-standard has-post-thumbnail hentry category-tid-og-sted no-image"><div class="post-content"><h4><a href="http://bha.dk/2018/01/det-sker-i-kirken-uge-2-2/" title="Det sker i kirken uge 2">Det sker i kirken uge 2</a></h4><span class="entry-meta"><a href="http://bha.dk/2018/01/det-sker-i-kirken-uge-2-2/" title="9:25" class="post-time"><time class="entry-date" datetime="2018-01-09T09:25:36+00:00">9. januar 2018</time></a></span></div></li><li class=" 17100 post-17100 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-kommunalt no-image"><div class="post-content"><h4><a href="http://bha.dk/2018/01/udeforurening-fra-braendeovne/" title="Udeforurening fra brændeovne">Udeforurening fra brændeovne</a></h4><span class="entry-meta"><a href="http://bha.dk/2018/01/udeforurening-fra-braendeovne/" title="9:15" class="post-time"><time class="entry-date" datetime="2018-01-09T09:15:48+00:00">9. januar 2018</time></a></span></div></li><li class=" 17150 post-17150 post type-post status-publish format-standard has-post-thumbnail hentry category-kommunalt no-image"><div class="post-content"><h4><a href="http://bha.dk/2018/01/godt-nytaar-fra-efterslaegten/" title="Godt nytår fra Efterslægten">Godt nytår fra Efterslægten</a></h4><span class="entry-meta"><a href="http://bha.dk/2018/01/godt-nytaar-fra-efterslaegten/" title="8:46" class="post-time"><time class="entry-date" datetime="2018-01-09T08:46:40+00:00">9. januar 2018</time></a></span></div></li><li class=" 17146 post-17146 post type-post status-publish format-standard hentry category-kommunalt no-image"><div class="post-content"><h4><a href="http://bha.dk/2018/01/en-flot-gave/" title="En flot gave">En flot gave</a></h4><span class="entry-meta"><a href="http://bha.dk/2018/01/en-flot-gave/" title="8:42" class="post-time"><time class="entry-date" datetime="2018-01-09T08:42:26+00:00">9. januar 2018</time></a></span></div></li><li class=" 17138 post-17138 post type-post status-publish format-standard hentry category-kommunalt no-image"><div class="post-content"><h4><a href="http://bha.dk/2018/01/broenshoej-kirke-paa-landkortet/" title="Brønshøj Kirke på landkortet">Brønshøj Kirke på landkortet</a></h4><span class="entry-meta"><a href="http://bha.dk/2018/01/broenshoej-kirke-paa-landkortet/" title="8:33" class="post-time"><time class="entry-date" datetime="2018-01-09T08:33:17+00:00">9. januar 2018</time></a></span></div></li><li class=" 17136 post-17136 post type-post status-publish format-standard hentry category-kommunalt no-image"><div class="post-content"><h4><a href="http://bha.dk/2018/01/modtagere-af-hjemmepleje-kan-koebe-ekstra-ydelser/" title="Modtagere af hjemmepleje kan købe ekstra ydelser">Modtagere af hjemmepleje kan købe ekstra ydelser</a></h4><span class="entry-meta"><a href="http://bha.dk/2018/01/modtagere-af-hjemmepleje-kan-koebe-ekstra-ydelser/" title="8:30" class="post-time"><time class="entry-date" datetime="2018-01-09T08:30:56+00:00">9. januar 2018</time></a></span></div></li><li class=" 17132 post-17132 post type-post status-publish format-standard hentry category-debat no-image"><div class="post-content"><h4><a href="http://bha.dk/2018/01/stor-tak-til-broenshoej-kirke/" title="Stor tak til Brønshøj Kirke">Stor tak til Brønshøj Kirke</a></h4><span class="entry-meta"><a href="http://bha.dk/2018/01/stor-tak-til-broenshoej-kirke/" title="8:24" class="post-time"><time class="entry-date" datetime="2018-01-09T08:24:47+00:00">9. januar 2018</time></a></span></div></li><li class=" 17130 post-17130 post type-post status-publish format-standard has-post-thumbnail hentry category-tid-og-sted no-image"><div class="post-content"><h4><a href="http://bha.dk/2018/01/quizaftner-i-pilegaarden/" title="Quizaftner i Pilegården">Quizaftner i Pilegården</a></h4><span class="entry-meta"><a href="http://bha.dk/2018/01/quizaftner-i-pilegaarden/" title="8:23" class="post-time"><time class="entry-date" datetime="2018-01-09T08:23:36+00:00">9. januar 2018</time></a></span></div></li><li class=" 17127 post-17127 post type-post status-publish format-standard has-post-thumbnail hentry category-debat no-image"><div class="post-content"><h4><a href="http://bha.dk/2018/01/17127/" title="Jagten fortsætter på ældre medborgere">Jagten fortsætter på ældre medborgere</a></h4><span class="entry-meta"><a href="http://bha.dk/2018/01/17127/" title="8:21" class="post-time"><time class="entry-date" datetime="2018-01-09T08:21:41+00:00">9. januar 2018</time></a></span></div></li><li class=" 17144 post-17144 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-sport no-image"><div class="post-content"><h4><a href="http://bha.dk/2018/01/de-loeb-for-at-holde-varmen/" title="De løb for at holde varmen">De løb for at holde varmen</a></h4><span class="entry-meta"><a href="http://bha.dk/2018/01/de-loeb-for-at-holde-varmen/" title="13:41" class="post-time"><time class="entry-date" datetime="2018-01-08T13:41:08+00:00">8. januar 2018</time></a></span></div></li></ul></aside>		</div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img src="http://bha.dk/wp-content/uploads/2017/11/bha-logo_frit-nyt.png" alt="" /><br />
Søborg Hovedgade 79<br />
2860 Søborg<br />
Tlf. 38 60 30 03<br />
adm@bha.dk</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-3" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 09.00 &#8211; 16.00<br />
Tirsdag: LUKKET<br />
Onsdag: 09.00 &#8211; 16.00<br />
Torsdag: 09.00 &#8211; 16.00<br />
Fredag: 09.00 &#8211; 14.00</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-16357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16357"><a href="http://bha.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-16358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16358"><a href="http://bha.dk/ugens-konkurrence/">Ugens konkurrence</a></li>
<li id="menu-item-16359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16359"><a href="http://bha.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-16360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16360"><a href="http://bha.dk/om-broenshoej-husum-avis/">Om Brønshøj-Husum Avis</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">Find os på de sociale medier</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/Brønshøj-Husum-Avis-616342845107333/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="http://bha.dk/feed/" class="rss" title="RSS" target="_blank"><span class="sr-only">rss</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">Brønshøj-Husum Avis</div><!-- .notes-left -->
        <div class="notes-right">www.bha.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->

<noscript>
<img src="https://brondshojhusum.tns-gallup.dk/j0=,,,;+,cp=rnn+url=www.bha.dk;;;" alt=""/>
</noscript>

<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = 'wp-content/themes/newsplus-child/js/spring.js'; //her sættes stien til hvor i placer den medsendte spring.js fil
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
})();
</script>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://bha.dk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://bha.dk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://bha.dk/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://bha.dk/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='http://bha.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='http://bha.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='http://bha.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='http://bha.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://bha.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/bha.dk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e6ft du ikke er en robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://bha.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/bha.dk\/wp-admin\/admin-ajax.php","text_wait":"Din sidste foresp\u00f8rgsel bliver stadig behandlet. Vent venligst et \u00f8jeblik ...","text_valid":"V\u00e6lg venligst en gyldig svarmulighed.","text_multiple":"Maksimalt antal tilladte valg: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bha.dk/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://bha.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='http://bha.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bha.dk/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='http://bha.dk/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://bha.dk/wp-content/plugins/akismet/_inc/form.js'></script>
	<div style="display:none">
	</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201802.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'65025970',post:'17132',tz:'1',srv:'bha.dk'} ]);
	_stq.push([ 'clickTrackerInit', '65025970', '17132' ]);
</script>
</body>
</html>