<!DOCTYPE html>
<html lang="da-DK" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js">
<head>
	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://bha.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://bha.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	
	<script type="text/javascript">
	var springq = springq || [];
	springq.push({
	"s":"brondshojhusum", //indsæt den siteid vi har sendt til dig, se afsnit om Site
	"cp":"bha", //Se afsnit om ContentPath(CP)
	"url": document.location.href
	});
	</script>
	
	<title>Bemandede legepladser er reddet &#8211; Brønshøj-Husum Avis</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Brønshøj-Husum Avis &raquo; Feed" href="https://bha.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brønshøj-Husum Avis &raquo;-kommentar-feed" href="https://bha.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brønshøj-Husum Avis &raquo; Bemandede legepladser er reddet-kommentar-feed" href="https://bha.dk/2018/11/bemandede-legepladser-er-reddet/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bha.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-styles-css'  href='https://bha.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://bha.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://bha.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://bha.dk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://bha.dk/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://bha.dk/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://bha.dk/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://bha.dk/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='dashicons-css'  href='https://bha.dk/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://bha.dk/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='https://bha.dk/wp-content/themes/newsplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://bha.dk/wp-content/themes/newsplus/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://bha.dk/wp-content/themes/newsplus/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://bha.dk/wp-content/themes/newsplus/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://bha.dk/wp-content/themes/newsplus/user.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='https://bha.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://bha.dk/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://bha.dk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://bha.dk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/bha.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bha.dk/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/bha.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bha.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/bha.dk\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"20834","token":"a8b4f1cb17","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bha.dk/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script>
<link rel='https://api.w.org/' href='https://bha.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bha.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bha.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Heino og Jakob i Pilegården' href='https://bha.dk/2018/11/heino-og-jakob-i-pilegaarden/' />
<link rel='next' title='Radiometer giver julehjælp til lokalområdet' href='https://bha.dk/2018/11/radiometer-giver-julehjaelp-til-lokalomraadet/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://bha.dk/2018/11/bemandede-legepladser-er-reddet/" />
<link rel='shortlink' href='https://wp.me/p4oQdY-5q2' />
<link rel="alternate" type="application/json+oembed" href="https://bha.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbha.dk%2F2018%2F11%2Fbemandede-legepladser-er-reddet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bha.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbha.dk%2F2018%2F11%2Fbemandede-legepladser-er-reddet%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					right: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><!-- <meta name="NextGEN" version="3.0.8" /> -->


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="" />
<!-- using default fallback -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:#0a0a0a;
		background-color:#e5e5e5;
	}
	#secondary .sep {
		color:#0a0a0a;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:#0a0a0a;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:;
	}
	h3.sc-title {
		color:#0a0a0a;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: #0a0a0a;
	}

	#secondary .widget ul ul {
		border-top-color: #0a0a0a;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>

		<style type="text/css">

		
		#page {
			max-width: 1100px;
		}

		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1052px;
		}

		
		</style>

	<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f4f4f4; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bemandede legepladser er reddet" />
<meta property="og:url" content="https://bha.dk/2018/11/bemandede-legepladser-er-reddet/" />
<meta property="og:description" content="Københavns 26 bemandede legepladser og 32 offentlige toiletter er reddet." />
<meta property="article:published_time" content="2018-11-27T06:04:30+00:00" />
<meta property="article:modified_time" content="2018-11-26T13:05:16+00:00" />
<meta property="og:site_name" content="Brønshøj-Husum Avis" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="da_DK" />
<meta name="twitter:text:title" content="Bemandede legepladser er reddet" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
		<meta property="og:title" content="Bemandede legepladser er reddet"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content=""/>
		<meta property="og:url" content="https://bha.dk/2018/11/bemandede-legepladser-er-reddet/"/>
		<meta property="og:description" content="Københavns 26 bemandede legepladser og 32 offentlige toiletter er reddet. "/>
		<meta property="og:site_name" content="Brønshøj-Husum Avis"/>
		</head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<body class="post-template-default single single-post postid-20834 single-format-standard custom-background custom-font-enabled">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71"><a href="http://reklamation.fk.dk/fk_reklamation/?domain=da_7_1_false_138603003_true">Er avisen udeblevet?</a></li>
<li id="menu-item-6624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6624"><a href="http://www.lavselvannoncer.dk">Lavselvannoncer.dk</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75"><a href="https://bha.dk/om-broenshoej-husum-avis/">Kontakt os</a>
<ul class="sub-menu">
	<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="https://bha.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://bha.dk/annoncering/">Annoncering</a></li>
</ul>
</li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://bha.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
		        <div class="top-banner-area">
        			<div class="textwidget"><div style="font-size: 9px; padding: 0px; margin: 0px;">Annonce</div>
<div class="g g-1">
<div class="g-single a-13"><a class="gofollow" data-track="MTMsMSwxLDYw" href="http://www.happydays.nu/dk/rejsekode/husum"><img src="https://bha.dk/wp-content/uploads/2018/09/Happydays-banner.jpg" /></a></div>
</div>
</div>
		        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="https://bha.dk/" title="Brønshøj-Husum Avis" rel="home"><img src="https://bha.dk/wp-content/uploads/2017/11/bha-logo.png" alt="Brønshøj-Husum Avis" title="Brønshøj-Husum Avis" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-primary-menu" class="nav-menu clear"><li id="menu-item-16346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-16346"><a href="https://bha.dk/">Forside</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://bha.dk/erhverv/">Erhverv</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://bha.dk/politik/">Politik</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29"><a href="https://bha.dk/kommunalt/">Kommunalt</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://bha.dk/sport/">Sport</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://bha.dk/kultur/">Kultur</a></li>
<li id="menu-item-1986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1986"><a href="https://bha.dk/tid-og-sted/">Tid og sted</a></li>
<li id="menu-item-1379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1379"><a href="https://bha.dk/tema/">Tema</a>
<ul class="sub-menu">
	<li id="menu-item-2846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2846"><a href="https://bha.dk/tema/2700halloween/">2700 Halloween</a></li>
	<li id="menu-item-3094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3094"><a href="https://bha.dk/tema/bolig/">Bolig</a></li>
	<li id="menu-item-1380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380"><a href="https://bha.dk/tema/det-gamle-broenshoej-husum/">Det gamle Brønshøj-Husum</a></li>
	<li id="menu-item-3973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3973"><a href="https://bha.dk/tema/frivillig-i-broenshoej-husum/">Frivillig i Brønshøj-Husum</a></li>
	<li id="menu-item-3255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3255"><a href="https://bha.dk/tema/jul/">Jul</a></li>
</ul>
</li>
<li id="menu-item-1882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1882"><a href="https://bha.dk/debat/">Debat</a></li>
<li id="menu-item-3039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3039"><a href="https://bha.dk/konkurrence/">Konkurrence</a>
<ul class="sub-menu">
	<li id="menu-item-3061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3061"><a href="https://bha.dk/ugens-krydsord/">Ugens krydsord</a></li>
</ul>
</li>
<li id="menu-item-15725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15725"><a href="https://bha.dk/helse/">Helse</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-20834" class="post-20834 post type-post status-publish format-standard hentry category-kommunalt">
                <header class="entry-header">
                    <aside class="cus-entry-meta">27. nov 2018, 07:04 - Sidst redigeret 26. nov 2018, 14:05</aside>
                    <div class="entry-title">Bemandede legepladser er reddet</div>
                                 </header>
                
                                   
                
                <div class="mediumexcerpt"><span class="kicker"></span> Københavns 26 bemandede legepladser og 32 offentlige toiletter er reddet. </div>
                <div class="post-author-line">
                
                Af
					
					Erik Fisker                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="https://bha.dk/2018/11/bemandede-legepladser-er-reddet/" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bha.dk/2018/11/bemandede-legepladser-er-reddet/"  data-text="Bemandede legepladser er reddet">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
				 	
                <div class="entry-content">
               	<p>Københavns 26 bemandede legepladser og 32 offentlige toiletter er reddet. Det samme er 58 medarbejdere, der stod til at blive afskediget som følge af ”budgetudfordringer” i Teknik- og Miljøforvaltningen. Bag den nye aftale står de syv partier, der også er med i budgetaftalen for 2019. Med aftalen tager partierne ansvar for at rette op på Teknik- og Miljøforvaltningens økonomi, og finder i stedet pengene på bl.a. mindre administration og færre rejser. Aftalen betyder, at den bemandede legeplads i Husumparken kan forsætte. </p>
               	</div><!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-20834 -->
            
			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/bemandede-legepladser-er-reddet/#respond" style="display:none;">Annuller svar</a></small></h3>			<form action="https://bha.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Informer mig om nye kommentarer via e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Giv besked om nye indlæg via e-mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='20834' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9fa3cc165e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="223"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Læs avisen online</h3><div class="textwidget custom-html-widget"><a href="http://www.e-pages.dk/bronshojhusumavis/" target="_blank" >
<img src="https://www.e-pages.dk/bronshojhusumavis/teasers/medium.jpg" border="0" width="300" height="396" />
</a></div></aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><div style="font-size: 9px; padding: 0px; margin: 0px;">Annonce</div>
<p><!-- Either there are no banners, they are disabled or none qualified for this location! --></p>
</div>
		</aside>
<aside id="wpp-2" class="widget popular-posts">
<h3 class="sidebartitle">Mest læste det seneste døgn</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://bha.dk/2018/11/aendring-af-takstzone-kan-betyde-dyrere-billet/" title="Ændring af takstzone kan betyde dyrere billet" class="wpp-post-title" target="_self">Ændring af takstzone kan betyde dyrere billet</a>
</li>
<li>
<a href="https://bha.dk/2018/11/hvad-nu-utterslev-mose/" title="Hvad nu Utterslev Mose?" class="wpp-post-title" target="_self">Hvad nu Utterslev Mose?</a>
</li>
<li>
<a href="https://bha.dk/2018/09/blaa-congo-bliver-til-broenshoej-bistro/" title="Blå Congo bliver til Brønshøj Bistro" class="wpp-post-title" target="_self">Blå Congo bliver til Brønshøj Bistro</a>
</li>
<li>
<a href="https://bha.dk/2018/11/ringere-betjening-af-husum-station/" title="Ringere betjening af Husum Station" class="wpp-post-title" target="_self">Ringere betjening af Husum Station</a>
</li>
<li>
<a href="https://bha.dk/2018/11/radiometer-giver-julehjaelp-til-lokalomraadet/" title="Radiometer giver julehjælp til lokalområdet" class="wpp-post-title" target="_self">Radiometer giver julehjælp til lokalområdet</a>
</li>
<li>
<a href="https://bha.dk/2018/11/stadion-smed-det-hele-vaek/" title="Stadion smed det hele væk" class="wpp-post-title" target="_self">Stadion smed det hele væk</a>
</li>
<li>
<a href="https://bha.dk/2018/05/ny-laegepraksis-i-tingbjerg/" title="Ny lægepraksis i Tingbjerg" class="wpp-post-title" target="_self">Ny lægepraksis i Tingbjerg</a>
</li>
<li>
<a href="https://bha.dk/2018/11/julestemning-over-husum/" title="Julestemning over Husum" class="wpp-post-title" target="_self">Julestemning over Husum</a>
</li>
<li>
<a href="https://bha.dk/2018/10/tingbjerg-bibliotekkulturhus-indviet/" title="Tingbjerg Bibliotek\Kulturhus indviet" class="wpp-post-title" target="_self">Tingbjerg Bibliotek\Kulturhus indviet</a>
</li>
<li>
<a href="https://bha.dk/2018/03/rema-1000-aabner-i-husum/" title="REMA 1000 åbner i Husum" class="wpp-post-title" target="_self">REMA 1000 åbner i Husum</a>
</li>
</ul>

</aside>
<aside id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Følg os på facebook</h3><div class="textwidget custom-html-widget"><div class="fb-like-box" data-href="https://www.facebook.com/Brønshøj-Husum-Avis-616342845107333/?fref=ts" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Brønshøj på Twitter</h3><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/search?q=br%C3%B8nsh%C3%B8j" data-widget-id="440072001286205440">Tweets about "brønshøj"</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyt</h3>            <ul class="post-list">
			<li class=" 20873 post-20873 post type-post status-publish format-standard has-post-thumbnail hentry category-erhverv category-fremhaevet no-image"><div class="post-content"><h4><a href="https://bha.dk/2018/11/klienterne-i-hoejsaedet/" title="Klienterne i højsædet">Klienterne i højsædet</a></h4><span class="entry-meta"><a href="https://bha.dk/2018/11/klienterne-i-hoejsaedet/" title="8:40" class="post-time"><time class="entry-date" datetime="2018-11-27T08:40:52+00:00">27. november 2018</time></a></span></div></li><li class=" 20869 post-20869 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-kommunalt no-image"><div class="post-content"><h4><a href="https://bha.dk/2018/11/hvad-nu-utterslev-mose/" title="Hvad nu Utterslev Mose?">Hvad nu Utterslev Mose?</a></h4><span class="entry-meta"><a href="https://bha.dk/2018/11/hvad-nu-utterslev-mose/" title="8:36" class="post-time"><time class="entry-date" datetime="2018-11-27T08:36:52+00:00">27. november 2018</time></a></span></div></li><li class=" 20865 post-20865 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-kommunalt no-image"><div class="post-content"><h4><a href="https://bha.dk/2018/11/julestemning-over-husum/" title="Julestemning over Husum">Julestemning over Husum</a></h4><span class="entry-meta"><a href="https://bha.dk/2018/11/julestemning-over-husum/" title="8:32" class="post-time"><time class="entry-date" datetime="2018-11-27T08:32:44+00:00">27. november 2018</time></a></span></div></li><li class=" 20863 post-20863 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-kommunalt no-image"><div class="post-content"><h4><a href="https://bha.dk/2018/11/paa-fredag-begynder-julen-paa-broenshoej-torv/" title="På fredag begynder julen på Brønshøj Torv">På fredag begynder julen på Brønshøj Torv</a></h4><span class="entry-meta"><a href="https://bha.dk/2018/11/paa-fredag-begynder-julen-paa-broenshoej-torv/" title="8:30" class="post-time"><time class="entry-date" datetime="2018-11-27T08:30:56+00:00">27. november 2018</time></a></span></div></li><li class=" 20845 post-20845 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-kommunalt no-image"><div class="post-content"><h4><a href="https://bha.dk/2018/11/aendring-af-takstzone-kan-betyde-dyrere-billet/" title="Ændring af takstzone kan betyde dyrere billet">Ændring af takstzone kan betyde dyrere billet</a></h4><span class="entry-meta"><a href="https://bha.dk/2018/11/aendring-af-takstzone-kan-betyde-dyrere-billet/" title="8:11" class="post-time"><time class="entry-date" datetime="2018-11-27T08:11:30+00:00">27. november 2018</time></a></span></div></li><li class=" 20843 post-20843 post type-post status-publish format-standard hentry category-kommunalt no-image"><div class="post-content"><h4><a href="https://bha.dk/2018/11/advokatvagt-betina-bak-paa-husum-bibliotek/" title="Advokatvagt Betina Bak på Husum Bibliotek">Advokatvagt Betina Bak på Husum Bibliotek</a></h4><span class="entry-meta"><a href="https://bha.dk/2018/11/advokatvagt-betina-bak-paa-husum-bibliotek/" title="8:10" class="post-time"><time class="entry-date" datetime="2018-11-27T08:10:17+00:00">27. november 2018</time></a></span></div></li><li class=" 20841 post-20841 post type-post status-publish format-standard has-post-thumbnail hentry category-tid-og-sted no-image"><div class="post-content"><h4><a href="https://bha.dk/2018/11/jazzballader-og-blues/" title="Jazzballader og blues">Jazzballader og blues</a></h4><span class="entry-meta"><a href="https://bha.dk/2018/11/jazzballader-og-blues/" title="8:07" class="post-time"><time class="entry-date" datetime="2018-11-27T08:07:33+00:00">27. november 2018</time></a></span></div></li><li class=" 20828 post-20828 post type-post status-publish format-standard has-post-thumbnail hentry category-sport no-image"><div class="post-content"><h4><a href="https://bha.dk/2018/11/broenshoej-boldklubs-hvepse-tour-2018/" title="Brønshøj Boldklubs  ”Hvepse Tour 2018”">Brønshøj Boldklubs  ”Hvepse Tour 2018”</a></h4><span class="entry-meta"><a href="https://bha.dk/2018/11/broenshoej-boldklubs-hvepse-tour-2018/" title="7:58" class="post-time"><time class="entry-date" datetime="2018-11-27T07:58:47+00:00">27. november 2018</time></a></span></div></li><li class=" 20793 post-20793 post type-post status-publish format-standard has-post-thumbnail hentry category-tid-og-sted no-image"><div class="post-content"><h4><a href="https://bha.dk/2018/11/landskabsmalerier-om-klodens-tilstand/" title="Landskabsmalerier om klodens tilstand">Landskabsmalerier om klodens tilstand</a></h4><span class="entry-meta"><a href="https://bha.dk/2018/11/landskabsmalerier-om-klodens-tilstand/" title="7:52" class="post-time"><time class="entry-date" datetime="2018-11-27T07:52:20+00:00">27. november 2018</time></a></span></div></li><li class=" 20861 post-20861 post type-post status-publish format-standard has-post-thumbnail hentry category-tid-og-sted no-image"><div class="post-content"><h4><a href="https://bha.dk/2018/11/julevandring-og-juletraestaending/" title="Julevandring og juletræstænding">Julevandring og juletræstænding</a></h4><span class="entry-meta"><a href="https://bha.dk/2018/11/julevandring-og-juletraestaending/" title="7:29" class="post-time"><time class="entry-date" datetime="2018-11-27T07:29:18+00:00">27. november 2018</time></a></span></div></li></ul></aside>		</div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img src="https://bha.dk/wp-content/uploads/2017/11/bha-logo_frit-nyt.png" alt="" /><br />
Søborg Hovedgade 79<br />
2860 Søborg<br />
Tlf. 38 60 30 03<br />
adm@bha.dk</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-3" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 09.00 &#8211; 16.00<br />
Tirsdag: LUKKET<br />
Onsdag: 10.00 &#8211; 16.00<br />
Torsdag: 09.00 &#8211; 16.00<br />
Fredag: 09.00 &#8211; 14.00</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-16357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16357"><a href="https://bha.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-16359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16359"><a href="https://bha.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-16360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16360"><a href="https://bha.dk/om-broenshoej-husum-avis/">Om Brønshøj-Husum Avis</a></li>
<li id="menu-item-19773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19773"><a href="https://bha.dk/persondatapolitik/">Persondatapolitik</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">Find os på de sociale medier</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/Brønshøj-Husum-Avis-616342845107333/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://bha.dk/feed/" class="rss" title="RSS" target="_blank"><span class="sr-only">rss</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">Brønshøj-Husum Avis</div><!-- .notes-left -->
        <div class="notes-right">www.bha.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->

<noscript>
<img src="https://brondshojhusum.tns-gallup.dk/j0=,,,;+,cp=rnn+url=www.bha.dk;;;" alt=""/>
</noscript>

<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = 'wp-content/themes/newsplus-child/js/spring.js'; //her sættes stien til hvor i placer den medsendte spring.js fil
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
})();
</script>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://bha.dk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://bha.dk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://bha.dk/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://bha.dk/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://bha.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='https://bha.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://bha.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='https://bha.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://bha.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bha.dk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e6ft venligst at du ikke er en robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://bha.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bha.dk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/bha.dk\/wp-admin\/admin-ajax.php","text_wait":"Din sidste foresp\u00f8rgsel bliver stadig behandlet. Vent venligst et \u00f8jeblik ...","text_valid":"V\u00e6lg venligst en gyldig svarmulighed.","text_multiple":"Maksimalt antal tilladte valg: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bha.dk/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://bha.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='https://bha.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bha.dk/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='https://bha.dk/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://bha.dk/wp-content/plugins/akismet/_inc/form.js'></script>
	<div style="display:none">
	</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201848.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'65025970',post:'20834',tz:'1',srv:'bha.dk'} ]);
	_stq.push([ 'clickTrackerInit', '65025970', '20834' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-right-block");
							$("html").addClass("cookie-bar-block");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies og Persondatapolitik</h3><span class="ctcc-left-side">Denne side benytter cookies for at optimere din oplevelse på hjemmesiden. Du kan læse mere om vores persondatapolitik ved at klikke på linket herunder. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://bha.dk/persondatapolitik/">Læs mere</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, tak</button></span></div><!-- #catapult-cookie-bar --></body>
</html>