<!DOCTYPE html>
<html lang="da-DK" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js">
<head>
	<script data-ad-client="ca-pub-4143867402765586" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://bha.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://bha.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	
	
	<title>Er det embedsmændene, der styrer Københavns Kommune? &#8211; Brønshøj-Husum Avis</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Brønshøj-Husum Avis &raquo; Feed" href="https://bha.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brønshøj-Husum Avis &raquo;-kommentar-feed" href="https://bha.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brønshøj-Husum Avis &raquo; Er det embedsmændene, der styrer Københavns Kommune?-kommentar-feed" href="https://bha.dk/2020/06/er-det-embedsmaendene-der-styrer-koebenhavns-kommune/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bha.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-styles-css'  href='https://bha.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://bha.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://bha.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://bha.dk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://bha.dk/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://bha.dk/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://bha.dk/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://bha.dk/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='newsplus-style-css'  href='https://bha.dk/wp-content/themes/newsplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://bha.dk/wp-content/themes/newsplus/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://bha.dk/wp-content/themes/newsplus/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://bha.dk/wp-content/themes/newsplus/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://bha.dk/wp-content/themes/newsplus/user.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='https://bha.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://bha.dk/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://bha.dk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://bha.dk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/bha.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bha.dk/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/bha.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bha.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/bha.dk\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"26578","token":"14d213fe69","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bha.dk/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script>
<link rel='https://api.w.org/' href='https://bha.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bha.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bha.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bedre cykelstier er win-win for klima og byudvikling' href='https://bha.dk/2020/06/bedre-cykelstier-er-win-win-for-klima-og-byudvikling/' />
<link rel='next' title='Mod erkendelse – om Brødrene Nielsen' href='https://bha.dk/2020/06/mod-erkendelse-om-broedrene-nielsen/' />
<meta name="generator" content="WordPress 4.9.14" />
<link rel="canonical" href="https://bha.dk/2020/06/er-det-embedsmaendene-der-styrer-koebenhavns-kommune/" />
<link rel='shortlink' href='https://wp.me/p4oQdY-6UG' />
<link rel="alternate" type="application/json+oembed" href="https://bha.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbha.dk%2F2020%2F06%2Fer-det-embedsmaendene-der-styrer-koebenhavns-kommune%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bha.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbha.dk%2F2020%2F06%2Fer-det-embedsmaendene-der-styrer-koebenhavns-kommune%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.5.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					right: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><!-- <meta name="NextGEN" version="3.2.18" /> -->


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="" />
<!-- using default fallback -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:#0a0a0a;
		background-color:#e5e5e5;
	}
	#secondary .sep {
		color:#0a0a0a;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:#0a0a0a;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:;
	}
	h3.sc-title {
		color:#0a0a0a;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: #0a0a0a;
	}

	#secondary .widget ul ul {
		border-top-color: #0a0a0a;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>

		<style type="text/css">

		
		#page {
			max-width: 1100px;
		}

		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1052px;
		}

		
		</style>

	<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f4f4f4; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Er det embedsmændene, der styrer Københavns Kommune?" />
<meta property="og:url" content="https://bha.dk/2020/06/er-det-embedsmaendene-der-styrer-koebenhavns-kommune/" />
<meta property="og:description" content="I Venstre undres vi over, hvorfor en Teknik- og Miljøborgmester fra Enhedslisten i Københavns Kommune tillader, at embedsmændene bestemmer i hendes forvaltning." />
<meta property="article:published_time" content="2020-06-02T08:36:04+00:00" />
<meta property="article:modified_time" content="2020-06-02T08:36:04+00:00" />
<meta property="og:site_name" content="Brønshøj-Husum Avis" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="da_DK" />
<meta name="twitter:text:title" content="Er det embedsmændene, der styrer Københavns Kommune?" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
		<meta property="og:title" content="Er det embedsmændene, der styrer Københavns Kommune?"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content=""/>
		<meta property="og:url" content="https://bha.dk/2020/06/er-det-embedsmaendene-der-styrer-koebenhavns-kommune/"/>
		<meta property="og:description" content="I Venstre undres vi over, hvorfor en Teknik- og Miljøborgmester fra Enhedslisten i Københavns Kommune tillader, at embedsmændene bestemmer i hendes forvaltning."/>
		<meta property="og:site_name" content="Brønshøj-Husum Avis"/>
		</head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<body class="post-template-default single single-post postid-26578 single-format-standard custom-background custom-font-enabled">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71"><a href="https://ws.fk.dk/reklamation/reklamation.jsp?kundeid=KR05DF">Er avisen udeblevet?</a></li>
<li id="menu-item-6624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6624"><a href="http://www.lavselvannoncer.dk">Lavselvannoncer.dk</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75"><a href="https://bha.dk/om-broenshoej-husum-avis/">Kontakt os</a>
<ul class="sub-menu">
	<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="https://bha.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://bha.dk/annoncering/">Annoncering</a></li>
</ul>
</li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://bha.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
		        <div class="top-banner-area">
        			<div class="textwidget"><div style="font-size: 9px; padding: 0px; margin: 0px;">Annonce</div>
<div class="g g-1">
<div class="g-single a-14">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- top banner --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4143867402765586"
     data-ad-slot="6429914815"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div>
</div>
		        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="https://bha.dk/" title="Brønshøj-Husum Avis" rel="home"><img src="https://bha.dk/wp-content/uploads/2017/11/bha-logo.png" alt="Brønshøj-Husum Avis" title="Brønshøj-Husum Avis" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-primary-menu" class="nav-menu clear"><li id="menu-item-16346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-16346"><a href="https://bha.dk/">Forside</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://bha.dk/erhverv/">Erhverv</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://bha.dk/politik/">Politik</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://bha.dk/kommunalt/">Kommunalt</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://bha.dk/sport/">Sport</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://bha.dk/kultur/">Kultur</a></li>
<li id="menu-item-1986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1986"><a href="https://bha.dk/tid-og-sted/">Tid og sted</a></li>
<li id="menu-item-1379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1379"><a href="https://bha.dk/tema/">Tema</a>
<ul class="sub-menu">
	<li id="menu-item-2846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2846"><a href="https://bha.dk/tema/2700halloween/">2700 Halloween</a></li>
	<li id="menu-item-3094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3094"><a href="https://bha.dk/tema/bolig/">Bolig</a></li>
	<li id="menu-item-1380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380"><a href="https://bha.dk/tema/det-gamle-broenshoej-husum/">Det gamle Brønshøj-Husum</a></li>
	<li id="menu-item-3973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3973"><a href="https://bha.dk/tema/frivillig-i-broenshoej-husum/">Frivillig i Brønshøj-Husum</a></li>
	<li id="menu-item-3255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3255"><a href="https://bha.dk/tema/jul/">Jul</a></li>
</ul>
</li>
<li id="menu-item-1882" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1882"><a href="https://bha.dk/debat/">Debat</a></li>
<li id="menu-item-3039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3039"><a href="https://bha.dk/konkurrence/">Konkurrence</a>
<ul class="sub-menu">
	<li id="menu-item-3061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3061"><a href="https://bha.dk/ugens-krydsord/">Ugens krydsord</a></li>
</ul>
</li>
<li id="menu-item-15725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15725"><a href="https://bha.dk/helse/">Helse</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-26578" class="post-26578 post type-post status-publish format-standard hentry category-debat">
                <header class="entry-header">
                    <aside class="cus-entry-meta">2. jun 2020, 10:36</aside>
                    <div class="entry-title">Er det embedsmændene, der styrer Københavns Kommune?</div>
                                 </header>
                
                                   
                
                <div class="mediumexcerpt"><span class="kicker"></span> I Venstre undres vi over, hvorfor en Teknik- og Miljøborgmester fra Enhedslisten i Københavns Kommune tillader, at embedsmændene bestemmer i hendes forvaltning.</div>
                <div class="post-author-line">
                
                Af
					
					Heidi Wang                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="https://bha.dk/2020/06/er-det-embedsmaendene-der-styrer-koebenhavns-kommune/" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bha.dk/2020/06/er-det-embedsmaendene-der-styrer-koebenhavns-kommune/"  data-text="Er det embedsmændene, der styrer Københavns Kommune?">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
				 	
                <div class="entry-content">
               	<p><em>Af Heidi Wang, teknik- og miljøordfører og medlem af Borgerrepræsentationen (V)</em></p>
<p>I Venstre undres vi over, hvorfor en Teknik- og Miljøborgmester fra Enhedslisten i Københavns Kommune tillader, at embedsmændene bestemmer i hendes forvaltning. Som borgmester må hun i sidste ende være chefen for bordenden. Når hverken den ansvarlige borgmester eller det politiske udvalg var informeret om udledningen af spildevand, før pressen bragte den op, må vi spørge os selv, om det er embedsmændene, der styrer Teknik- og Miljøforvaltningen i Københavns Kommune? Hvorfor blev denne beslutning en ren administrativ og ikke en politisk beslutning? </p>
<p>Det er forsyningsselskabet HOFOR, der har fået tilladelse fra Teknik- og Miljøforvaltningen i Københavns Kommune til at udlede 290 millioner liter urenset spildevand i Øresund. Hvis tilladelsen skal trækkes tilbage, forudsætter det ifølge forvaltningen, at der fx er begået fejl. Ifølge et notat, der efterfølgende er fremlagt for Teknik- og Miljøudvalget, vurderer forvaltningen, at der ikke er begået fejl i denne sag. En sidste øjebliksbeslutning fra Teknik- og Miljøborgmesteren standsede dog udledningen af lortevandet i Øresund, der nu – som minimum – er udskudt til efteråret 2020. </p>
<p>Men efterfølgende er det kommet frem i dagens lys, at der er udledt 35 milliarder liter urenset spildevand – altså 120 gange mere end de 290 millioner liter &#8211; direkte i Øresund over fem år. De 120 millioner liter spildevand er altså blot en dråbe i havet i Øresund. </p>
<p>I Venstre vil vi følge denne sag helt til dørs og få styr på, hvad er op og ned, og hvilke alternativer der findes. Vandet skal jo et eller andet sted hen – vi skal bare ikke svømme rundt i lort i Øresund.</p>
               	</div><!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-26578 -->
            
			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/er-det-embedsmaendene-der-styrer-koebenhavns-kommune/#respond" style="display:none;">Annuller svar</a></small></h3>			<form action="https://bha.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Informer mig om nye kommentarer via e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Giv besked om nye indlæg via e-mail.</label></p><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='26578' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c865560f5d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="123"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Læs avisen online</h3><div class="textwidget custom-html-widget"><a href="http://www.e-pages.dk/bronshojhusumavis/" target="_blank" >
<img src="https://www.e-pages.dk/bronshojhusumavis/teasers/medium.jpg" border="0" width="300" height="396" />
</a></div></aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><div style="font-size: 9px; padding: 0px; margin: 0px;">Annonce</div>
<div class="g g-2">
<div class="g-single a-15"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Sidebar banner --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4143867402765586"
     data-ad-slot="2149632103"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
		</aside>
<aside id="wpp-2" class="widget popular-posts">
<h3 class="sidebartitle">Mest læste det seneste døgn</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://bha.dk/2020/06/dadler-til-alle/" title="Dadler til alle" class="wpp-post-title" target="_self">Dadler til alle</a>
</li>
<li>
<a href="https://bha.dk/2020/06/helhedsplan-til-afstemning/" title="Helhedsplan til afstemning" class="wpp-post-title" target="_self">Helhedsplan til afstemning</a>
</li>
<li>
<a href="https://bha.dk/2020/06/boller-i-karry/" title="Boller i karry" class="wpp-post-title" target="_self">Boller i karry</a>
</li>
<li>
<a href="https://bha.dk/2019/08/anna-olympia-droemmer-om-de-skraa-braedder/" title="Anna Olympia drømmer om de skrå brædder" class="wpp-post-title" target="_self">Anna Olympia drømmer om de skrå brædder</a>
</li>
<li>
<a href="https://bha.dk/2020/06/skoejtebane-maaske-paa-vej/" title="Skøjtebane måske på vej" class="wpp-post-title" target="_self">Skøjtebane måske på vej</a>
</li>
<li>
<a href="https://bha.dk/2020/06/tak-for-laan/" title="Tak for lån" class="wpp-post-title" target="_self">Tak for lån</a>
</li>
<li>
<a href="https://bha.dk/2018/05/ny-laegepraksis-i-tingbjerg/" title="Ny lægepraksis i Tingbjerg" class="wpp-post-title" target="_self">Ny lægepraksis i Tingbjerg</a>
</li>
<li>
<a href="https://bha.dk/2020/06/mod-erkendelse-om-broedrene-nielsen/" title="Mod erkendelse – om Brødrene Nielsen" class="wpp-post-title" target="_self">Mod erkendelse – om Brødrene Nielsen</a>
</li>
<li>
<a href="https://bha.dk/2020/05/koebenhavns-kommune-bevarer-og-renoverer-roennebo/" title="Københavns Kommune bevarer og renoverer Rønnebo" class="wpp-post-title" target="_self">Københavns Kommune bevarer og renoverer Rønnebo</a>
</li>
<li>
<a href="https://bha.dk/2019/11/en-guldgrube-om-husum/" title="En guldgrube om Husum" class="wpp-post-title" target="_self">En guldgrube om Husum</a>
</li>
</ul>

</aside>
<aside id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Følg os på facebook</h3><div class="textwidget custom-html-widget"><div class="fb-like-box" data-href="https://www.facebook.com/Brønshøj-Husum-Avis-616342845107333/?fref=ts" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Brønshøj på Twitter</h3><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/search?q=br%C3%B8nsh%C3%B8j" data-widget-id="440072001286205440">Tweets about "brønshøj"</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyt</h3>            <ul class="post-list">
			<li class=" 26586 post-26586 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-kommunalt no-image"><div class="post-content"><h4><a href="https://bha.dk/2020/06/tak-for-laan/" title="Tak for lån">Tak for lån</a></h4><span class="entry-meta"><a href="https://bha.dk/2020/06/tak-for-laan/" title="10:41" class="post-time"><time class="entry-date" datetime="2020-06-02T10:41:42+00:00">2. juni 2020</time></a></span></div></li><li class=" 26584 post-26584 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-kommunalt no-image"><div class="post-content"><h4><a href="https://bha.dk/2020/06/skoejtebane-maaske-paa-vej/" title="Skøjtebane måske på vej">Skøjtebane måske på vej</a></h4><span class="entry-meta"><a href="https://bha.dk/2020/06/skoejtebane-maaske-paa-vej/" title="10:40" class="post-time"><time class="entry-date" datetime="2020-06-02T10:40:52+00:00">2. juni 2020</time></a></span></div></li><li class=" 26582 post-26582 post type-post status-publish format-standard has-post-thumbnail hentry category-kommunalt no-image"><div class="post-content"><h4><a href="https://bha.dk/2020/06/helhedsplan-til-afstemning/" title="Helhedsplan til afstemning">Helhedsplan til afstemning</a></h4><span class="entry-meta"><a href="https://bha.dk/2020/06/helhedsplan-til-afstemning/" title="10:39" class="post-time"><time class="entry-date" datetime="2020-06-02T10:39:52+00:00">2. juni 2020</time></a></span></div></li><li class=" 26580 post-26580 post type-post status-publish format-standard has-post-thumbnail hentry category-det-gamle-broenshoej-husum no-image"><div class="post-content"><h4><a href="https://bha.dk/2020/06/mod-erkendelse-om-broedrene-nielsen/" title="Mod erkendelse – om Brødrene Nielsen">Mod erkendelse – om Brødrene Nielsen</a></h4><span class="entry-meta"><a href="https://bha.dk/2020/06/mod-erkendelse-om-broedrene-nielsen/" title="10:37" class="post-time"><time class="entry-date" datetime="2020-06-02T10:37:32+00:00">2. juni 2020</time></a></span></div></li><li class=" 26578 post-26578 post type-post status-publish format-standard hentry category-debat no-image"><div class="post-content"><h4><a href="https://bha.dk/2020/06/er-det-embedsmaendene-der-styrer-koebenhavns-kommune/" title="Er det embedsmændene, der styrer Københavns Kommune?">Er det embedsmændene, der styrer Københavns Kommune?</a></h4><span class="entry-meta"><a href="https://bha.dk/2020/06/er-det-embedsmaendene-der-styrer-koebenhavns-kommune/" title="10:36" class="post-time"><time class="entry-date" datetime="2020-06-02T10:36:04+00:00">2. juni 2020</time></a></span></div></li><li class=" 26576 post-26576 post type-post status-publish format-standard hentry category-debat no-image"><div class="post-content"><h4><a href="https://bha.dk/2020/06/bedre-cykelstier-er-win-win-for-klima-og-byudvikling/" title="Bedre cykelstier er win-win for klima og byudvikling">Bedre cykelstier er win-win for klima og byudvikling</a></h4><span class="entry-meta"><a href="https://bha.dk/2020/06/bedre-cykelstier-er-win-win-for-klima-og-byudvikling/" title="10:35" class="post-time"><time class="entry-date" datetime="2020-06-02T10:35:28+00:00">2. juni 2020</time></a></span></div></li><li class=" 26574 post-26574 post type-post status-publish format-standard has-post-thumbnail hentry category-kommunalt no-image"><div class="post-content"><h4><a href="https://bha.dk/2020/06/daarlig-balance-sender-seniorcyklister-i-asfalten/" title="Dårlig balance sender seniorcyklister i asfalten">Dårlig balance sender seniorcyklister i asfalten</a></h4><span class="entry-meta"><a href="https://bha.dk/2020/06/daarlig-balance-sender-seniorcyklister-i-asfalten/" title="10:34" class="post-time"><time class="entry-date" datetime="2020-06-02T10:34:41+00:00">2. juni 2020</time></a></span></div></li><li class=" 26571 post-26571 post type-post status-publish format-standard has-post-thumbnail hentry category-kommunalt no-image"><div class="post-content"><h4><a href="https://bha.dk/2020/06/ballet-og-opera-paa-skoleskemaet-i-koebenhavn/" title="Ballet og opera på skoleskemaet i København">Ballet og opera på skoleskemaet i København</a></h4><span class="entry-meta"><a href="https://bha.dk/2020/06/ballet-og-opera-paa-skoleskemaet-i-koebenhavn/" title="10:32" class="post-time"><time class="entry-date" datetime="2020-06-02T10:32:13+00:00">2. juni 2020</time></a></span></div></li><li class=" 26569 post-26569 post type-post status-publish format-standard has-post-thumbnail hentry category-kommunalt no-image"><div class="post-content"><h4><a href="https://bha.dk/2020/06/valg-til-menighedsraad-i-september/" title="Valg til menighedsråd i september">Valg til menighedsråd i september</a></h4><span class="entry-meta"><a href="https://bha.dk/2020/06/valg-til-menighedsraad-i-september/" title="10:30" class="post-time"><time class="entry-date" datetime="2020-06-02T10:30:38+00:00">2. juni 2020</time></a></span></div></li><li class=" 26567 post-26567 post type-post status-publish format-standard hentry category-kommunalt no-image"><div class="post-content"><h4><a href="https://bha.dk/2020/06/376-mio-besoeg-paa-bibliotekerne/" title="3,76 mio. besøg på bibliotekerne">3,76 mio. besøg på bibliotekerne</a></h4><span class="entry-meta"><a href="https://bha.dk/2020/06/376-mio-besoeg-paa-bibliotekerne/" title="10:29" class="post-time"><time class="entry-date" datetime="2020-06-02T10:29:19+00:00">2. juni 2020</time></a></span></div></li></ul></aside>		</div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img src="https://bha.dk/wp-content/uploads/2017/11/bha-logo_frit-nyt.png" alt="" /><br />
Søborg Hovedgade 79<br />
2860 Søborg<br />
Tlf. 38 60 30 03<br />
adm@bha.dk</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-3" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 10.00 &#8211; 16.00<br />
Tirsdag: 10.00 &#8211; 16.00<br />
Onsdag: Lukket<br />
Torsdag: 10.00 &#8211; 16.00<br />
Fredag: 10.00 &#8211; 14.00</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-16357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16357"><a href="https://bha.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-16359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16359"><a href="https://bha.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-16360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16360"><a href="https://bha.dk/om-broenshoej-husum-avis/">Om Brønshøj-Husum Avis</a></li>
<li id="menu-item-19773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19773"><a href="https://bha.dk/persondatapolitik/">Persondatapolitik</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">Find os på de sociale medier</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/Brønshøj-Husum-Avis-616342845107333/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://bha.dk/feed/" class="rss" title="RSS" target="_blank"><span class="sr-only">rss</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">Brønshøj-Husum Avis</div><!-- .notes-left -->
        <div class="notes-right">www.bha.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->


<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://bha.dk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://bha.dk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://bha.dk/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://bha.dk/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://bha.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='https://bha.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://bha.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='https://bha.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://bha.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bha.dk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://bha.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bha.dk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/bha.dk\/wp-admin\/admin-ajax.php","text_wait":"Din sidste foresp\u00f8rgsel bliver stadig behandlet. Vent venligst et \u00f8jeblik ...","text_valid":"V\u00e6lg venligst en gyldig svarmulighed.","text_multiple":"Maksimalt antal tilladte valg: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bha.dk/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://bha.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='https://bha.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bha.dk/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='https://bha.dk/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://bha.dk/wp-content/plugins/akismet/_inc/form.js'></script>
	<div style="display:none">
	</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202023.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.2',blog:'65025970',post:'26578',tz:'2',srv:'bha.dk'} ]);
	_stq.push([ 'clickTrackerInit', '65025970', '26578' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-right-block");
							$("html").addClass("cookie-bar-block");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies og Persondatapolitik</h3><span class="ctcc-left-side">Denne side benytter cookies for at optimere din oplevelse på hjemmesiden. Du kan læse mere om vores persondatapolitik ved at klikke på linket herunder. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://bha.dk/persondatapolitik/">Læs mere</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, tak</button></span></div><!-- #catapult-cookie-bar --></body>
</html>